重新连接 Yeastar Linkus for Google 和 Linkus 网页端
本文介绍如何重新连接 Yeastar Linkus for Google 和 Linkus 网页端。
如果你允许谷歌浏览器发送通知,那么当 Linkus 网页端与 Yeastar Linkus for Google 断开连接时,你会收到如下弹窗通知:
问题原因
- 电脑断网
- 公司 PBX 服务器的网络环境发生变化
解决方法
- 检查电脑的网络连接。注: 如果是电脑断网导致 Yeastar Linkus for Google 和 Linkus 网页端断开连接,那么当电脑网络恢复连接时,插件会自动连接 Linkus 网页端。如果不是电脑的网络问题,请执行后续步骤。
- 重新连接 Yeastar Linkus for Google 和 Linkus 网页端。
- 打开谷歌浏览器。
- 在浏览器工具栏,右键点击 ,点击 选项。
- 在 处理通话的终端 栏,点击 Linkus 网页客户端 旁边的 。
- 在弹出的窗口中,选择 Linkus 网页端。
- 登录 Linkus 网页端。注: 如果你已经登录,尝试刷新 Linkus 网页端。